<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>IoT Action – Monetize the Data | celestri &#8211; virtual home of manish jain</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://celestri.org/xmlrpc.php">


<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//celestri.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="celestri - virtual home of manish jain &raquo; Feed" href="https://celestri.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="celestri - virtual home of manish jain &raquo; Comments Feed" href="https://celestri.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="celestri - virtual home of manish jain &raquo; IoT Action – Monetize the&nbsp;Data Comments Feed" href="https://celestri.org/2020/02/24/iot-action-monetize-the-data/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.4-beta1-47299"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1k9tugzAMhl9oIdBQoBfTniUHw9wmEOVQxNsvkE6r2q2bKu0mkp3/s3/FDp0tkdMYYAzURGJ1HHD0dLZyMsQb1LDcRIX0/oV+jznQPIAidvLhJnqEaTyBp0cIlssT2aI7+ad2iCkU4IZ044C2BStKKiJqRYWeNlw47hbqw6LhD2U26qs7nJMsyeMY1DSPz5bRfJliIIND9WwJxwOOg38WD2hA4wi/8H3UmngMQEDh2vAyFdqwfdt0bVML2fe7ruW9rICpsoYG6r5lHOpyd2DN+uxDnnG2QBX6QM8I849N5XQxWxW7sqjItmCZyxdFNr3N9R+tZ9c69b22fpt9tLrrEqa8sTysCpOccNBgkuwRln+UENaB9ySdBqMh4T2B96uf09RGQXuUAc9XM30zr9W+Kzt2YGx//ADMEGcK?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fictive-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;ver=5.4-beta1-47299' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fictive-bitter-css'  href='https://fonts.googleapis.com/css?family=Bitter%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=5.4-beta1-47299' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jcEOwjAMQ3+IkA3GgQPiW7osK0FtU60ZE3/PYEIaQnCz4zwbpwykyTgZxhFyGL2kgp4TDzIHP+SWStngirULRy6YxxZ7IZMboyTCYvfAMGXS+IWs5ibpPFvBoiQuQOROHCybr4aFFUxqy/Ut/pV6VghKzkTTh4E+OBn+oQO3Qf0sPc5fK/uEzvFUH3ZNVTXHen99APKYeEg=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://celestri.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Passive Investing and Asset&nbsp;Allocation' href='https://celestri.org/2020/02/08/passive-investing-and-asset-allocation/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://celestri.org/2020/02/24/iot-action-monetize-the-data/" />
<link rel='shortlink' href='https://wp.me/pNMb-25V' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fcelestri.org%2F2020%2F02%2F24%2Fiot-action-monetize-the-data%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fcelestri.org%2F2020%2F02%2F24%2Fiot-action-monetize-the-data%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="IoT Action – Monetize the Data" />
<meta property="og:url" content="https://celestri.org/2020/02/24/iot-action-monetize-the-data/" />
<meta property="og:description" content="This is the last of a 4-part series on the Internet of Things (IoT). As I mentioned in my&nbsp;first post, there are 3 parts to the IoT architecture, in what I call “Triple A” IoT architecture: Agg…" />
<meta property="article:published_time" content="2020-02-24T12:29:06+00:00" />
<meta property="article:modified_time" content="2020-02-24T12:34:25+00:00" />
<meta property="og:site_name" content="celestri - virtual home of manish jain" />
<meta property="og:image" content="https://celestri.files.wordpress.com/2019/12/iot-aaa-architecture-1.png" />
<meta property="og:image:width" content="634" />
<meta property="og:image:height" content="357" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@mrjain_" />
<meta name="twitter:site" content="@mrjain_" />
<meta name="twitter:text:title" content="IoT Action – Monetize the&nbsp;Data" />
<meta name="twitter:image" content="https://celestri.files.wordpress.com/2019/12/iot-aaa-architecture-1.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://celestri.org/?openidserver=1' />
<link rel='openid.delegate' href='https://celestri.org/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://celestri.org/osd.xml" title="celestri - virtual home of manish jain" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fictive', amp: false, siteid: 8982, blogid: 191343, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="celestri - virtual home of manish jain" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Cars, technology, finance and fitness." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://celestri.org/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="This is the last of a 4-part series on the Internet of Things (IoT). As I mentioned in my&nbsp;first post, there are 3 parts to the IoT architecture, in what I call “Triple A” IoT architecture: Aggregation –&nbsp;Building an IoT device to capture the dataAnalytics – how do you process and analyze the dataAction –&hellip;" />
<link rel="amphtml" href="https://celestri.org/2020/02/24/iot-action-monetize-the-data/amp/"></head>

<body class="post-template-default single single-post postid-8055 single-format-standard customizer-styles-applied has-header-image highlander-enabled highlander-light">
<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
				<a href="https://celestri.org/" rel="home">
			<img src="https://celestri.files.wordpress.com/2019/12/cropped-beach-05.jpg" width="1112" height="999" alt="" class="header-image">
		</a>
				<div class="site-branding">
							<div class="header-avatar">
					<a href="https://celestri.org/" rel="home">
						<img src="https://secure.gravatar.com/avatar/4ca1266264f22415806a7a66785497b4/?s=140&#038;d=mm" width="70" height="70" alt="">
					</a>
				</div>
						<h1 class="site-title"><a href="https://celestri.org/" rel="home">celestri &#8211; virtual home of manish jain</a></h1>
			<h2 class="site-description">Cars, technology, finance and fitness.</h2>
					</div>

		<div class="menu-toggles clear">
										<h1 id="widgets-toggle" class="menu-toggle"><span class="screen-reader-text">Widgets</span></h1>
						<h1 id="search-toggle" class="menu-toggle"><span class="screen-reader-text">Search</span></h1>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
					</nav><!-- #site-navigation -->

			<div id="secondary" class="widget-area" role="complementary">
		<aside id="pages-4" class="widget widget_pages"><h1 class="widget-title">Pages</h1>		<ul>
			<li class="page_item page-item-2"><a href="https://celestri.org/about/">About Me</a></li>
<li class="page_item page-item-7619"><a href="https://celestri.org/vlog/">My Vlog</a></li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li><a href="https://www.facebook.com/mrjain/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View mrjain&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/mrjain_/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View mrjain_&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/mrjain/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View mrjain&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/mrjain/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View mrjain&#8217;s profile on LinkedIn</span></a></li><li><a href="https://github.com/mrjain/" class="genericon genericon-github" target="_blank"><span class="screen-reader-text">View mrjain&#8217;s profile on GitHub</span></a></li><li><a href="https://www.youtube.com/user/mrjain/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View mrjain&#8217;s profile on YouTube</span></a></li></ul></aside><aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://celestri.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/mrjain_" href="https://twitter.com/mrjain_">My Tweets</a></aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categories</h1>		<ul>
				<li class="cat-item cat-item-10216727"><a href="https://celestri.org/category/back2basics/">Back2Basics</a> (6)
</li>
	<li class="cat-item cat-item-178"><a href="https://celestri.org/category/books/">Books</a> (5)
</li>
	<li class="cat-item cat-item-179"><a href="https://celestri.org/category/business/">Business</a> (223)
</li>
	<li class="cat-item cat-item-929"><a href="https://celestri.org/category/cars/">Cars</a> (58)
</li>
	<li class="cat-item cat-item-6635"><a href="https://celestri.org/category/investing/">Finance</a> (90)
</li>
	<li class="cat-item cat-item-54"><a href="https://celestri.org/category/general/">General</a> (102)
</li>
	<li class="cat-item cat-item-11899833"><a href="https://celestri.org/category/gq-india/">GQ India</a> (16)
</li>
	<li class="cat-item cat-item-299"><a href="https://celestri.org/category/housing/">Housing</a> (17)
</li>
	<li class="cat-item cat-item-3054"><a href="https://celestri.org/category/india/">India</a> (179)
</li>
	<li class="cat-item cat-item-721441"><a href="https://celestri.org/category/marwari/">Marwari</a> (5)
</li>
	<li class="cat-item cat-item-292"><a href="https://celestri.org/category/media/">Media</a> (12)
</li>
	<li class="cat-item cat-item-4010"><a href="https://celestri.org/category/mumbai/">Mumbai</a> (33)
</li>
	<li class="cat-item cat-item-18"><a href="https://celestri.org/category/music/">Music</a> (1)
</li>
	<li class="cat-item cat-item-6"><a href="https://celestri.org/category/technology/">Technology</a> (168)
</li>
	<li class="cat-item cat-item-5001"><a href="https://celestri.org/category/vacation/">Vacation</a> (5)
</li>
	<li class="cat-item cat-item-13511183"><a href="https://celestri.org/category/vccircle/">VCCircle</a> (11)
</li>
	<li class="cat-item cat-item-1046"><a href="https://celestri.org/category/wtf/">WTF</a> (7)
</li>
		</ul>
			</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://celestri.org/2020/02/'>February 2020</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2020/01/'>January 2020</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2019/12/'>December 2019</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2019/11/'>November 2019</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2019/10/'>October 2019</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2019/09/'>September 2019</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2019/08/'>August 2019</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2019/07/'>July 2019</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2019/06/'>June 2019</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2019/05/'>May 2019</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2019/04/'>April 2019</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2019/03/'>March 2019</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2019/02/'>February 2019</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2019/01/'>January 2019</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/12/'>December 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/11/'>November 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/10/'>October 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/09/'>September 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/08/'>August 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/07/'>July 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/06/'>June 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/05/'>May 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/04/'>April 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/03/'>March 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/02/'>February 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2018/01/'>January 2018</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/12/'>December 2017</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2017/11/'>November 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/10/'>October 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/09/'>September 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/08/'>August 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/07/'>July 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/06/'>June 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/05/'>May 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/04/'>April 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/03/'>March 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/02/'>February 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2017/01/'>January 2017</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/12/'>December 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/11/'>November 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/10/'>October 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/09/'>September 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/08/'>August 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/07/'>July 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/06/'>June 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/05/'>May 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/04/'>April 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/03/'>March 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/02/'>February 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2016/01/'>January 2016</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/12/'>December 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/11/'>November 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/10/'>October 2015</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2015/09/'>September 2015</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2015/08/'>August 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/07/'>July 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/06/'>June 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/05/'>May 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/04/'>April 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/03/'>March 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/02/'>February 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2015/01/'>January 2015</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2014/12/'>December 2014</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2014/11/'>November 2014</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2014/10/'>October 2014</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2014/09/'>September 2014</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2014/08/'>August 2014</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2014/07/'>July 2014</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2014/06/'>June 2014</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2014/05/'>May 2014</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2014/04/'>April 2014</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2014/03/'>March 2014</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2014/02/'>February 2014</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2014/01/'>January 2014</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2013/12/'>December 2013</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2013/11/'>November 2013</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2013/10/'>October 2013</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2013/09/'>September 2013</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2013/08/'>August 2013</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2013/07/'>July 2013</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2013/06/'>June 2013</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2013/05/'>May 2013</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2013/04/'>April 2013</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2013/03/'>March 2013</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2013/02/'>February 2013</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2013/01/'>January 2013</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2012/12/'>December 2012</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2012/11/'>November 2012</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2012/10/'>October 2012</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2012/09/'>September 2012</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2012/08/'>August 2012</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2012/07/'>July 2012</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2012/06/'>June 2012</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2012/05/'>May 2012</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2012/04/'>April 2012</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2012/03/'>March 2012</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2012/02/'>February 2012</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2012/01/'>January 2012</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2011/12/'>December 2011</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2011/11/'>November 2011</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2011/10/'>October 2011</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2011/09/'>September 2011</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2011/08/'>August 2011</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2011/07/'>July 2011</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2011/06/'>June 2011</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2011/05/'>May 2011</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2011/04/'>April 2011</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2011/03/'>March 2011</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2011/02/'>February 2011</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2011/01/'>January 2011</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2010/12/'>December 2010</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2010/11/'>November 2010</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2010/10/'>October 2010</a>&nbsp;(7)</li>
	<li><a href='https://celestri.org/2010/09/'>September 2010</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2010/08/'>August 2010</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2010/07/'>July 2010</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2010/06/'>June 2010</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2010/05/'>May 2010</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2010/04/'>April 2010</a>&nbsp;(5)</li>
	<li><a href='https://celestri.org/2010/03/'>March 2010</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2010/02/'>February 2010</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2010/01/'>January 2010</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2009/12/'>December 2009</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2009/11/'>November 2009</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2009/10/'>October 2009</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2009/09/'>September 2009</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2009/08/'>August 2009</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2009/07/'>July 2009</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2009/06/'>June 2009</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2009/05/'>May 2009</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2009/04/'>April 2009</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2009/03/'>March 2009</a>&nbsp;(9)</li>
	<li><a href='https://celestri.org/2009/02/'>February 2009</a>&nbsp;(8)</li>
	<li><a href='https://celestri.org/2009/01/'>January 2009</a>&nbsp;(7)</li>
	<li><a href='https://celestri.org/2008/12/'>December 2008</a>&nbsp;(10)</li>
	<li><a href='https://celestri.org/2008/11/'>November 2008</a>&nbsp;(6)</li>
	<li><a href='https://celestri.org/2008/10/'>October 2008</a>&nbsp;(11)</li>
	<li><a href='https://celestri.org/2008/09/'>September 2008</a>&nbsp;(14)</li>
	<li><a href='https://celestri.org/2008/08/'>August 2008</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2008/07/'>July 2008</a>&nbsp;(12)</li>
	<li><a href='https://celestri.org/2008/06/'>June 2008</a>&nbsp;(6)</li>
	<li><a href='https://celestri.org/2008/05/'>May 2008</a>&nbsp;(5)</li>
	<li><a href='https://celestri.org/2008/04/'>April 2008</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2008/03/'>March 2008</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2008/02/'>February 2008</a>&nbsp;(6)</li>
	<li><a href='https://celestri.org/2008/01/'>January 2008</a>&nbsp;(12)</li>
	<li><a href='https://celestri.org/2007/12/'>December 2007</a>&nbsp;(5)</li>
	<li><a href='https://celestri.org/2007/11/'>November 2007</a>&nbsp;(5)</li>
	<li><a href='https://celestri.org/2007/10/'>October 2007</a>&nbsp;(6)</li>
	<li><a href='https://celestri.org/2007/09/'>September 2007</a>&nbsp;(5)</li>
	<li><a href='https://celestri.org/2007/08/'>August 2007</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2007/07/'>July 2007</a>&nbsp;(8)</li>
	<li><a href='https://celestri.org/2007/06/'>June 2007</a>&nbsp;(12)</li>
	<li><a href='https://celestri.org/2007/05/'>May 2007</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2007/04/'>April 2007</a>&nbsp;(7)</li>
	<li><a href='https://celestri.org/2007/03/'>March 2007</a>&nbsp;(9)</li>
	<li><a href='https://celestri.org/2007/02/'>February 2007</a>&nbsp;(6)</li>
	<li><a href='https://celestri.org/2007/01/'>January 2007</a>&nbsp;(9)</li>
	<li><a href='https://celestri.org/2006/12/'>December 2006</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2006/11/'>November 2006</a>&nbsp;(9)</li>
	<li><a href='https://celestri.org/2006/10/'>October 2006</a>&nbsp;(7)</li>
	<li><a href='https://celestri.org/2006/09/'>September 2006</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2006/08/'>August 2006</a>&nbsp;(6)</li>
	<li><a href='https://celestri.org/2006/07/'>July 2006</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2006/06/'>June 2006</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2006/05/'>May 2006</a>&nbsp;(5)</li>
	<li><a href='https://celestri.org/2006/04/'>April 2006</a>&nbsp;(8)</li>
	<li><a href='https://celestri.org/2006/03/'>March 2006</a>&nbsp;(5)</li>
	<li><a href='https://celestri.org/2006/02/'>February 2006</a>&nbsp;(7)</li>
	<li><a href='https://celestri.org/2006/01/'>January 2006</a>&nbsp;(6)</li>
	<li><a href='https://celestri.org/2005/12/'>December 2005</a>&nbsp;(5)</li>
	<li><a href='https://celestri.org/2005/11/'>November 2005</a>&nbsp;(6)</li>
	<li><a href='https://celestri.org/2005/10/'>October 2005</a>&nbsp;(4)</li>
	<li><a href='https://celestri.org/2005/09/'>September 2005</a>&nbsp;(8)</li>
	<li><a href='https://celestri.org/2005/08/'>August 2005</a>&nbsp;(7)</li>
	<li><a href='https://celestri.org/2005/07/'>July 2005</a>&nbsp;(6)</li>
	<li><a href='https://celestri.org/2005/06/'>June 2005</a>&nbsp;(7)</li>
	<li><a href='https://celestri.org/2005/05/'>May 2005</a>&nbsp;(5)</li>
	<li><a href='https://celestri.org/2005/04/'>April 2005</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2005/02/'>February 2005</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2005/01/'>January 2005</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2004/12/'>December 2004</a>&nbsp;(3)</li>
	<li><a href='https://celestri.org/2004/11/'>November 2004</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2004/10/'>October 2004</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2004/09/'>September 2004</a>&nbsp;(2)</li>
	<li><a href='https://celestri.org/2004/08/'>August 2004</a>&nbsp;(1)</li>
	<li><a href='https://celestri.org/2004/07/'>July 2004</a>&nbsp;(3)</li>
		</ul>
			</aside>	</div><!-- #secondary -->

		<div id="site-search" class="header-search">
			<form role="search" method="get" class="search-form" action="https://celestri.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>		</div>
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<div class="hentry-wrapper">
		<article id="post-8055" class="post-8055 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-technology">
				<header class="entry-header">
							<h1 class="entry-title">IoT Action – Monetize the&nbsp;Data</h1>						<div class="entry-meta">
				<span class="post-date"><a href="https://celestri.org/2020/02/24/iot-action-monetize-the-data/" title="5:59 pm" rel="bookmark"><time class="entry-date" datetime="2020-02-24T17:59:06+05:30">February 24, 2020</time></a></span><span class="byline"><span class="author vcard"><a class="url fn n" href="https://celestri.org/author/celestri/" title="View all posts by mrjain" rel="author">mrjain</a></span></span>							</div>
		</header><!-- .entry-header -->

		<div class="entry-content">
			
<figure class="wp-block-image size-large"><img data-attachment-id="8058" data-permalink="https://celestri.org/iot-image-750x450-1/" data-orig-file="https://celestri.files.wordpress.com/2020/02/iot-image-750x450-1.png" data-orig-size="750,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iot-image-750&#215;450-1" data-image-description="" data-medium-file="https://celestri.files.wordpress.com/2020/02/iot-image-750x450-1.png?w=300" data-large-file="https://celestri.files.wordpress.com/2020/02/iot-image-750x450-1.png?w=750" src="https://celestri.files.wordpress.com/2020/02/iot-image-750x450-1.png?w=750" alt="" class="wp-image-8058" srcset="https://celestri.files.wordpress.com/2020/02/iot-image-750x450-1.png 750w, https://celestri.files.wordpress.com/2020/02/iot-image-750x450-1.png?w=128 128w, https://celestri.files.wordpress.com/2020/02/iot-image-750x450-1.png?w=300 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure>



<p>This is the last of a 4-part series on the Internet of Things (IoT). As I mentioned in my&nbsp;<a rel="noreferrer noopener" href="https://celestri.org/2019/12/04/building-an-iot-device/" target="_blank">first post</a>, there are 3 parts to the IoT architecture, in what I call “Triple A” IoT architecture:</p>



<ul><li>Aggregation –&nbsp;<a rel="noreferrer noopener" href="https://celestri.org/2019/12/19/aggregation-building-an-iot-device/" target="_blank">Building an IoT device to capture the data</a></li><li>Analytics – <a rel="noreferrer noopener" aria-label="how do you process and analyze the data  (opens in a new tab)" href="https://celestri.org/2020/01/10/iot-analytics-processing-the-data/" target="_blank">how do you process and analyze the data</a></li><li>Action – how do you monetize the data (this blog post)</li></ul>



<p>Let’s continue with the example in the previous blog posts and assume you have 1000’s of air quality sensors that are sending data every minute. Now that you have created the air quality IoT sensor, aggregated the data to the cloud&#8230;now what?</p>



<p>That question is where I think most business models in the IoT space just breakdown. Let&#8217;s be clear, creating an IoT sensor is easy, just go to YouTube and you will find video after video on creating an IoT sensor. What&#8217;s missing is that most companies and startups don&#8217;t know how to monetize the data correctly into a long-term revenue generating entity.</p>



<p>With the AQI sensors you would create a &#8220;heatmap&#8221; of the pollution levels not only at an area level like BKC or Nariman Point but at a building level. Can you imagine in the future that a building has an AQI reading per floor. For example, Express Tower in Nariman Point has an AQI level of 120 on the first floor but on the 20th floor the AQI level is 20. What do you think will happen to the property prices of those floors. Or suppose the overall AQI level of Express Towers is 150 whereas Maker Chambers IV is 300. First thing is that Mukesh Ambani whose office is in Maker Chambers IV would be pretty irate.</p>



<p>Or, suppose the AQI levels can be linked to the air filters in the HVAC system. If so, once the AQI levels reach a certain threshold then you would automatically dispatch a technician to clean or replace the air filter. Anyways, these are just examples of a potential pricing model that could be implemented. Bottomline, the IoT space is getting a lot of attention but I think much of that is on the technology side and not enough on the business model side which will make the business sustainable.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://celestri.org/2020/02/24/iot-action-monetize-the-data/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://celestri.org/2020/02/24/iot-action-monetize-the-data/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://celestri.org/2020/02/24/iot-action-monetize-the-data/" data-text="IoT Action – Monetize the Data" data-via="mrjain_" data-related="wordpressdotcom">Tweet</a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://celestri.org/2020/02/24/iot-action-monetize-the-data/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer entry-meta">
					</footer><!-- .entry-footer -->
	</article><!-- #post-## -->
</div>

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://celestri.org/2020/02/08/passive-investing-and-asset-allocation/" rel="prev"><span class="meta-nav screen-reader-text">&larr;</span></a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			3 thoughts on &ldquo;<span>IoT Action – Monetize the&nbsp;Data</span>&rdquo;		</h2>

		
		<ol class="comment-list">
			
	<li id="comment-3976" class="pingback even thread-even depth-1 highlander-comment">
		<div class="comment-body">
			Pingback: <a href='https://celestri.org/2020/01/10/iot-analytics-processing-the-data/' rel='external nofollow ugc' class='url'>IoT Analytics &#8211; Processing the Data | celestri &#8211; virtual home of manish jain</a> 		</div>

	</li><!-- #comment-## -->

	<li id="comment-3977" class="pingback odd alt thread-odd thread-alt depth-1 highlander-comment">
		<div class="comment-body">
			Pingback: <a href='https://celestri.org/2019/12/19/aggregation-building-an-iot-device/' rel='external nofollow ugc' class='url'>IoT Aggregation &#8211; Building an IoT Device | celestri &#8211; virtual home of manish jain</a> 		</div>

	</li><!-- #comment-## -->

	<li id="comment-3978" class="pingback even thread-even depth-1 highlander-comment">
		<div class="comment-body">
			Pingback: <a href='https://celestri.org/2019/12/04/building-an-iot-device/' rel='external nofollow ugc' class='url'>Introduction to IoT Devices | celestri &#8211; virtual home of manish jain</a> 		</div>

	</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/24/iot-action-monetize-the-data/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://celestri.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f33309d337" /><input type="hidden" name="_wp_http_referer" value="/2020/02/24/iot-action-monetize-the-data/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21000c9fa0" /></p>
<input type="hidden" name="genseq" value="1582696889" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
	<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/celestri.wordpress.com\/public.api\/connect\/?action=request&domain=celestri.org","logoutURL":"https:\/\/celestri.wordpress.com\/wp-login.php?action=logout&_wpnonce=8a5da4e6a5","homeURL":"https:\/\/celestri.org\/","postID":"8055","gravDefault":"","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="191343" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://celestri.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="celestri - virtual home of manish jain" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e055b5a0e6" /><input type="hidden" name="_wp_http_referer" value="/2020/02/24/iot-action-monetize-the-data/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/celestri.org\/2020\/02\/24\/iot-action-monetize-the-data\/":8055};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"191343","siteName":"celestri - virtual home of manish jain","siteURL":"https:\/\/celestri.org","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fictive","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcelestri.org%2F2020%2F02%2F24%2Fiot-action-monetize-the-data%2F&signup_flow=account&domain=celestri.org","themeURL":"","xhrURL":"https:\/\/celestri.org\/wp-admin\/admin-ajax.php","nonce":"899807d092","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1ba2ae93dc\" \/>","referer":"https:\/\/celestri.org\/2020\/02\/24\/iot-action-monetize-the-data\/","canFollow":"1","feedID":null,"statusMessage":"","customizeLink":"https:\/\/celestri.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcelestri.wordpress.com%2F2020%2F02%2F24%2Fiot-action-monetize-the-data%2F","postID":"8055","shortlink":"https:\/\/wp.me\/pNMb-25V","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/celestri.org\/8055","statsLink":"https:\/\/wordpress.com\/stats\/post\/8055\/celestri.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Fictive","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fcelestri.org%2F2020%2F02%2F24%2Fiot-action-monetize-the-data%2F&signup_flow=account&domain=celestri.org\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/celestri.org\/wp-admin\/admin-ajax.php","nonce":"e766d35909","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/celestri.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcelestri.org%2F2020%2F02%2F24%2Fiot-action-monetize-the-data%2F","blog_id":"191343","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=191343&v=wpcom&tz=5&user_id=0&subd=celestri","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUu12gjAMfaGVoijqj509yk4pKQZKy9pU5tsvHNF5nONsv5omuTc3H3IchPaOwJFso6zhhBqGz6yNL/Iu1Ccx2NSgi9JiB1F+JEhwVK62EK7J6LRNNQcnIowkT+BqH6bQ4O3ZoLVZj+6R+0pskrUiIoGAGgldM5eUZbHdlftduam0Mev9Thm9gqLON1DCxuwKBZt8fShKWVnPIB8pCjZ1N6tAGH+r2ST+VhCaC4ClAw1KdwJYO3F6clT70ck5/OB+pKUj9Nz/kCppUBOeYJrFbP4tOXY4CIuuE8brFIXBpWXMcuU7z17SiEQQBGEPzPCj4B1O1bwIUakgexUZw5bwJwgBp/3dfP9koMBa4hKI2/RuAt2sZ8cTh+8rufe3fHXhPD/ZfdaTWloFnyLY20qvjiV9HcYeSBRZfhmp8aFfyJ9uTRirMMh4VIFv9voy6K1/XW33+b44FMW2/QKV0UO9'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'191343','blog_tz':'5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'191343','v':'wpcom','tz':'5','user_id':'0','post':'8055','subd':'celestri'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xaThpVEYzdnYxcT1UYTJQTDFtOSY4RjNGSG9lZVR8Rkk4NHU0NW1FWnZ+YytUQ1UmX3luLCs3KzFJUjdEN21WJXpXLGRkaVQ0T0dVWUVWX1prSC5URTNRMEVffmNGYVljVixNMFszRzA1LTFfWWRPUj9Gb0Y3Vkk9YmZnMFpOWnpudFFYZD1YVkZ8dG1palRDVlVbLi4mb2VtN1VRfFNoOXl+VV9MdFRpZF1MR2xqa1QzQWM2XTVFJl0xWSxGP2pkdDJQN082Yk1tOU0uRXhDT3x3a3loa0NEUDltKzgrN2xPQ3A4MytkX3FifEJIbDVxRE1EbHhNZGdHeT0/RUdNbF1QTWJSNTlzcGlZSw=='}]);
_stq.push([ 'clickTrackerInit', '191343', '8055' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
